<!DOCTYPE HTML><html lang="da-DK" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<title>Bikinitest &#8211; Test dig selv</title>
 
<meta name="robots" content="noindex,follow"/>
<link rel="canonical" href="http://testdigselv.iform.dk/bikinitest/"/>
<meta property="og:locale" content="da_DK"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Bikinitest - Test dig selv"/>
<meta property="og:description" content="Tag vores test og find ud af hvilken motionsform, der passer til dit temperament. Du får et program, der sikre dig både styrke og kondition, og gør det nemt for dig at blive helt bikiniklar til denne sommer."/>
<meta property="og:url" content="http://testdigselv.iform.dk/bikinitest/"/>
<meta property="og:site_name" content="Test dig selv"/>
<meta property="article:section" content="Personlighedstest"/>
<meta property="article:published_time" content="2017-06-28T13:24:56+00:00"/>
<meta property="og:image" content="http://wp-uploads.interactives.dk/quiz.iform.dk/uploads/2017/06/28111551/NN-1.jpg"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Tag vores test og find ud af hvilken motionsform, der passer til dit temperament. Du får et program, der sikre dig både styrke og kondition, og gør det nemt for dig at blive helt bikiniklar til denne sommer. 
"/>
<meta name="twitter:title" content="Bikinitest - Test dig selv"/>
<meta name="twitter:domain" content="Test dig selv"/>
<meta name="twitter:image" content="http://wp-uploads.interactives.dk/quiz.iform.dk/uploads/2017/06/28111551/NN-1.jpg"/>
 
<link rel='dns-prefetch' href='//testdigselv.iform.dk'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/testdigselv.iform.dk\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
 
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='headway-general-css' href='http://testdigselv.iform.dk/content/uploads/headway/cache/general-e90b7f1.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='headway-layout-single-post-css' href='http://testdigselv.iform.dk/content/uploads/headway/cache/layout-single-post-b7f82f4.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='headway-responsive-grid-css' href='http://testdigselv.iform.dk/content/uploads/headway/cache/responsive-grid-d2119e4.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='jfb-css' href='http://testdigselv.iform.dk/content/plugins/wp-fb-autoconnect/style.css?ver=4.3.0' type='text/css' media='all'/>
<link rel='stylesheet' id='inbound-shortcodes-css' href='http://testdigselv.iform.dk/content/plugins/leads//shared/shortcodes/css/frontend-render.css?ver=4.7.3' type='text/css' media='all'/>
 
<script type='text/javascript' src='http://testdigselv.iform.dk/cms/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://testdigselv.iform.dk/cms/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://testdigselv.iform.dk/content/themes/headway/library/media/js/jquery.fitvids.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://testdigselv.iform.dk/content/uploads/headway/cache/responsive-grid-js-e6e6939.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inbound_settings = {"post_id":"3942","variation_id":"0","ip_address":"172.68.65.107","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":null},"admin_url":"http:\/\/testdigselv.iform.dk\/cms\/wp-admin\/admin-ajax.php","track_time":"2017\/06\/29 13:34:57","post_type":"post","page_tracking":"on","search_tracking":"off","comment_tracking":"off","custom_mapping":[],"inbound_track_exclude":"","inbound_track_include":"","is_admin":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://testdigselv.iform.dk/content/plugins/leads//shared/assets/js/frontend/analytics/inboundAnalytics.min.js'></script>
<!--[if lt IE 9]>
<script src="http://testdigselv.iform.dk/content/themes/headway/library/media/js/html5shiv.js"></script>
<![endif]-->
<!--[if lt IE 8]>
<script src="http://testdigselv.iform.dk/content/themes/headway/library/media/js/ie8.js"></script>
<![endif]-->
 
<link rel="alternate" type="application/rss+xml" href="http://testdigselv.iform.dk/feed/" title="Test dig selv"/>
<link rel="pingback" href="http://testdigselv.iform.dk/cms/xmlrpc.php"/>
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="alternate" type="application/rss+xml" title="Test dig selv &raquo; Feed" href="http://testdigselv.iform.dk/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Test dig selv &raquo;-kommentarfeed" href="http://testdigselv.iform.dk/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Test dig selv &raquo; Bikinitest-kommentarfeed" href="http://testdigselv.iform.dk/bikinitest/feed/"/>
<link rel='https://api.w.org/' href='http://testdigselv.iform.dk/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://testdigselv.iform.dk/cms/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://testdigselv.iform.dk/cms/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.3"/>
<link rel='shortlink' href='http://testdigselv.iform.dk/?p=3942'/>
<link rel="alternate" type="application/json+oembed" href="http://testdigselv.iform.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftestdigselv.iform.dk%2Fbikinitest%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://testdigselv.iform.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftestdigselv.iform.dk%2Fbikinitest%2F&#038;format=xml"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56438778-9', 'auto');
  ga('send', 'pageview');

</script>
 
<script type='text/javascript'>
var _vis_opt_account_id = 22623;
var _vis_opt_protocol = (('https:' == document.location.protocol) ? 'https://' : 'http://');
document.write('<s' + 'cript src="' + _vis_opt_protocol +
'dev.visualwebsiteoptimizer.com/deploy/js_visitor_settings.php?v=1&a='+_vis_opt_account_id+'&url='
+encodeURIComponent(document.URL)+'&random='+Math.random()+'" type="text/javascript">' + '<\/s' + 'cript>');
</script>
<script type='text/javascript'>
if(typeof(_vis_opt_settings_loaded) == "boolean") { document.write('<s' + 'cript src="' + _vis_opt_protocol +
'd5phz18u4wuww.cloudfront.net/vis_opt.js" type="text/javascript">' + '<\/s' + 'cript>'); }
/* if your site already has jQuery 1.4.2, replace vis_opt.js with vis_opt_no_jquery.js above */
</script>
<script type='text/javascript'>
if(typeof(_vis_opt_settings_loaded) == "boolean" && typeof(_vis_opt_top_initialize) == "function") {
        _vis_opt_top_initialize(); vwo_$(document).ready(function() { _vis_opt_bottom_initialize(); });
}
</script>
 
<meta name="Whitealbum-API-version" content="v3"/><link rel="stylesheet" media="all" href="http://iform.dk/assets/sites/iform-28c1389c14047d3e39b836ea05d9ad3241cae74bb9557d404363c9504eb05c5a.css"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->
<script src="http://iform.dk/assets/api/v3/api_script-8c635670d8baec1f6ab16320f88c73600e01ab2b8e9eb74ca48e83546317b99b.js" media="all" async="async"></script><link rel="apple-touch-icon" type="image/png" href="http://iform.dk/assets/sites/iform/app-icon-fa06d27a1303a6357943efd743b4e3a0378d6a2f690e936421bbe60239f88b74.png"/><link rel="shortcut icon" type="image/png" href="http://iform.dk/assets/sites/iform/favicon-96c4ae292cf6a55b79eb13b287bd92955938aa0e8311736d027298f0cada8446.ico"/><meta content="testdigselviform" name="bcm-sub"/>
<div class="bonnier-wrapper">
<div data-tag-manager-layer data-content-type="external_headers"></div>
 
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-WN3FPB" height="0" width="0" style="display:none;visibility:hidden">
</iframe>
</noscript>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WN3FPB');
  </script>
 
<div class="bonnier-wrapper"><div class="cookie-message hidden" data-cookie-message>
<div class="container">
<div class="row">
<div class="col-xs-2 col-sm-1">
<img src="http://iform.dk/assets/shared/cookie-triangle-large-cc4bceabee6ddd967f9de803914b4ce41393037e37dbf0336ffe2fb20c11376b.png" alt="Cookie triangle large"/>
</div>
<div class="col-xs-10">
<p>
Vi bruger cookies til at huske dine indstillinger og give dig den bedst mulige oplevelse på sitet. Denne information deles med tredjepart.
<a target="_blank" rel="nofollow" href="http://en.bonnierpublications.com/cookie_policy_DK">Læs mere</a>
</p>
</div>
<div class="col-sm-1">
<a href="#" class="btn btn-info btn-sm cookie-message-accept" data-cookie-button>OK</a>
</div>
</div>
</div>
</div>
<div class="afubar-top hidden-xs">
<ul id="afubar_options" class="pull-right">
<li>
<a href="http://en.bonnierpublications.com/cookie_policy_DK" id="cookie" target="_blank" rel="nofollow">
<img src="http://iform.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small"/>
Cookie &amp; privatlivspolitik
</a>
</li>
</ul>
</div>
</div><div class="container hidden" data-compatibility="ie-message">
<div class="row">
<div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
<p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
<a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
Sådan opdaterer du din browser
</a>
</div> </div>
</div>
<div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="iform"></div>
<div data-tns-path="iform/external"></div>
<noscript>
<img src="http://iform.tns-gallup.dk/j0=,,,;+,cp=iform/external+url=iform.dk;;;" alt=""/>
</noscript>
<div class="bonnier-wrapper"><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://iform.dk/"><img src="http://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da"/></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""></div></div></div> <div class="container menu-container relative" data-sticky-menu-home>
<div data-sticky-menu>
<div class="menu-vertical-dropdown">
<div class="hidden-xs hidden-sm search-container"><form id="form" class="search-form col-md-2" action="http://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg"/>
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<nav role="navigation">
<div class="hidden-xs hidden-sm reset-font-size">
<div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg"/>
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<ul class="menu-desktop">
<li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
<a href="http://iform.dk/">
<img src="http://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da"/>
</a> </li>
<li>
<a href="http://iform.dk/traening/loeb">
Løb<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Intervalløb" data-transition-link="true" href="http://iform.dk/traening/loeb/intervaltraening-loeb">Intervalløb</a>
</li>
<li>
<a title="Halvmaraton" data-transition-link="true" href="http://iform.dk/traening/loeb/halvmarathon">Halvmaraton</a>
</li>
<li>
<a title="Marathon" data-transition-link="true" href="http://iform.dk/traening/loeb/marathon">Marathon</a>
</li>
<li>
<a title="Løbesko" data-transition-link="true" href="http://iform.dk/traeningsudstyr/loebesko">Løbesko</a>
</li>
</ul>
</li> <li>
<a href="http://iform.dk/vaegttab">
Slank<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Slankekur " data-transition-link="true" href="http://iform.dk/vaegttab/slankekur">Slankekur </a>
</li>
<li>
<a title="Motivation" data-transition-link="true" href="http://iform.dk/vaegttab/motivation-til-vaegttab">Motivation</a>
</li>
<li>
<a title="I FORM kostdagbog" data-transition-link="true" href="http://iform.dk/vaegttab/i-form-kostdagbog">I FORM kostdagbog</a>
</li>
<li>
<a title="BMI-beregner" data-transition-link="true" href="http://iform.dk/vaegttab/hvad-betyder-dit-bmi-tal">BMI-beregner</a>
</li>
<li>
<a title="Kalorieberegner" data-transition-link="true" href="http://iform.dk/traening/test-hvad-forbraender-min-traening">Kalorieberegner</a>
</li>
</ul>
</li> <li>
<a href="http://iform.dk/traening">
Træning<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="CrossFit" data-transition-link="true" href="http://iform.dk/traening/crossfit">CrossFit</a>
</li>
<li>
<a title="Yoga" data-transition-link="true" href="http://iform.dk/traening/yoga">Yoga</a>
</li>
<li>
<a title="Styrketræning" data-transition-link="true" href="http://iform.dk/traening/styrketraening">Styrketræning</a>
</li>
<li>
<a title="Træningsmotivation" data-transition-link="true" href="http://iform.dk/traening/traeningsmotivation">Træningsmotivation</a>
</li>
<li>
<a title="Træningsudstyr" data-transition-link="true" href="http://iform.dk/traeningsudstyr">Træningsudstyr</a>
</li>
<li>
<a title="Skader" data-transition-link="true" href="http://iform.dk/sundhed/skader">Skader</a>
</li>
</ul>
</li> <li>
<a href="http://iform.dk/sunde-opskrifter">
Opskrifter<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Sund mad" data-transition-link="true" href="http://iform.dk/sund-mad">Sund mad</a>
</li>
<li>
<a title="Superfood" data-transition-link="true" href="http://iform.dk/sund-mad/superfood">Superfood</a>
</li>
<li>
<a title="Kostråd" data-transition-link="true" href="http://iform.dk/sund-mad/kostraad">Kostråd</a>
</li>
</ul>
</li> <li>
<a href="http://iform.dk/sundhed">
Sundhed<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Psykologi" data-transition-link="true" href="http://iform.dk/sundhed/psykologi">Psykologi</a>
</li>
<li>
<a title="Stress" data-transition-link="true" href="http://iform.dk/sundhed/stress">Stress</a>
</li>
<li>
<a title="Mindfulness" data-transition-link="true" href="http://iform.dk/sundhed/mindfulness">Mindfulness</a>
</li>
<li>
<a title="Sex" data-transition-link="true" href="http://iform.dk/sundhed/sex">Sex</a>
</li>
<li>
<a title="Søvn" data-transition-link="true" href="http://iform.dk/sundhed/soevn">Søvn</a>
</li>
</ul>
</li> <li>
<a title="Ruteplanner" data-transition-link="true" href="http://iform.dk/ruteplanner">Ruteplanner</a>
</li>
<li>
<a title="Fordelsklub" data-transition-link="true" href="http://iform.dk/om-i-form/helt-nye-eksklusive-fordele-til-dig-som-abonnent-paa-i-form">Fordelsklub</a>
</li>
<li>
<a title="Forum" data-transition-link="true" href="http://forum.iform.dk/">Forum</a>
</li>
<li>
<a title="Abonner" data-transition-link="true" href="http://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">Abonner</a>
</li>
<li>
<a href="http://iform.dk/i-form-events-2016?uf">
Rejser og Events<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="I FORM KvindeTRI" data-transition-link="true" href="http://iform.dk/om-i-form/i-form-kvinde-tri">I FORM KvindeTRI</a>
</li>
<li>
<a title="POWERWEEKEND" data-transition-link="true" href="http://iform.dk/om-i-form/powerweekend">POWERWEEKEND</a>
</li>
<li>
<a title="I FORM Rejser" data-transition-link="true" href="http://iform.dk/om-i-form/i-form-rejser">I FORM Rejser</a>
</li>
<li>
<a title="YOU RUN" data-transition-link="true" href="http://iform.dk/om-i-form/you-run/">YOU RUN</a>
</li>
<li>
<a title="Træningsfavoritter" data-transition-link="true" href="http://iform.dk/om-i-form/traeningsfavoritter">Træningsfavoritter</a>
</li>
<li>
<a title="100% I FORM" data-transition-link="true" href="http://iform.dk/100-i-form">100% I FORM</a>
</li>
</ul>
</li>
<li class="hidden-xs user-nav">
<a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.dk" data-user-authenticated-class="user-logged-in" href="#">
<i class="fa fa-user"></i>
<div data-user-status></div>
</a>
</li>
</ul>
</div>
<div class="logo-xs">
<a data-transition-link="true" href="http://iform.dk/">
<img src="http://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da"/>
</a> </div>
<div class="menu-mobile-buttons">
<a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.dk" data-user-authenticated-class="user-logged-in" href="#">
<i class="fa fa-user"></i>
<div data-user-status></div>
</a>
<div class="html-popover">
<div data-user-authentication="true" class="hidden">
<p class="signed-in">
Logget ind som
<span data-user-attribute="username"></span>
</p>
<ul class="user-options gutter-top">
<li>
<a data-user-attribute="slug" data-html-attribute="href" data-value="http://iform.dk/users/{{slug}}" href="/api/external_headers">
<i class="fa fa-user fa-fw"></i>
Profil
</a> </li>
<li>
<a href="http://iform.dk/conversations">
<i class="fa fa-inbox fa-fw"></i>
Beskeder
<span class="label label-primary" data-private-message-count></span>
</a> </li>
<li>
<a href="http://iform.dk/users/edit">
<i class="fa fa-cog fa-fw"></i>
Rediger profil
</a> </li>
<li>
<a href="http://iform.dk/users/sign_out">
<i class="fa fa-times-circle fa-fw"></i>
Log ud
</a> </li>
</ul>
</div>
<div data-user-authentication="false" class="hidden">
<h1 class="h4 pull-left">
Log ind
</h1>
<div class="actions">
<a class="btn btn-default btn-xs pull-right" href="http://iform.dk/users/sign_up">Opret profil</a>
</div>
<div class="clearfix"></div>
<div class="gutter-vertical">
<a class="btn btn-default btn-block" href="http://iform.dk/api/oauth/authorize?client_id=c82c8ce64c63dd1614b20f60eb3ff49972e31e3afd80810fdbcea7a9b60b09bf&amp;locale=da&amp;redirect_uri=urn%3Aietf%3Awg%3Aoauth%3A2.0%3Aoob&amp;response_type=code">
Log ind på iform.dk
</a></div>
</div></div>
<button type="button" class="navbar-toggle" data-toggle="off-canvas">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="clearfix hidden-md-lg"></div>
</nav>
<div class="hidden-md-lg">
<div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>
<div class="row off-canvas-top-bar">
<div class="col-xs-10">
<div class="row">
<div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg"/>
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
</div>
</div>
<div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
<i class="fa fa-times gutter-top"></i>
</div>
</div>
<div class="row off-canvas-content">
<div class="col-xs-12">
<div class="row">
<ul class="nav navbar-nav gutter-reset">
<li class="dropdown">
<a class="caret-before col-xs-10" title="Løb" data-transition-link="true" href="http://iform.dk/traening/loeb">Løb</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Intervalløb" data-transition-link="true" href="http://iform.dk/traening/loeb/intervaltraening-loeb">Intervalløb</a>
</li>
<li>
<a title="Halvmaraton" data-transition-link="true" href="http://iform.dk/traening/loeb/halvmarathon">Halvmaraton</a>
</li>
<li>
<a title="Marathon" data-transition-link="true" href="http://iform.dk/traening/loeb/marathon">Marathon</a>
</li>
<li>
<a title="Løbesko" data-transition-link="true" href="http://iform.dk/traeningsudstyr/loebesko">Løbesko</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Slank" data-transition-link="true" href="http://iform.dk/vaegttab">Slank</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Slankekur " data-transition-link="true" href="http://iform.dk/vaegttab/slankekur">Slankekur </a>
</li>
<li>
<a title="Motivation" data-transition-link="true" href="http://iform.dk/vaegttab/motivation-til-vaegttab">Motivation</a>
</li>
<li>
<a title="I FORM kostdagbog" data-transition-link="true" href="http://iform.dk/vaegttab/i-form-kostdagbog">I FORM kostdagbog</a>
</li>
<li>
<a title="BMI-beregner" data-transition-link="true" href="http://iform.dk/vaegttab/hvad-betyder-dit-bmi-tal">BMI-beregner</a>
</li>
<li>
<a title="Kalorieberegner" data-transition-link="true" href="http://iform.dk/traening/test-hvad-forbraender-min-traening">Kalorieberegner</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Træning" data-transition-link="true" href="http://iform.dk/traening">Træning</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="CrossFit" data-transition-link="true" href="http://iform.dk/traening/crossfit">CrossFit</a>
</li>
<li>
<a title="Yoga" data-transition-link="true" href="http://iform.dk/traening/yoga">Yoga</a>
</li>
<li>
<a title="Styrketræning" data-transition-link="true" href="http://iform.dk/traening/styrketraening">Styrketræning</a>
</li>
<li>
<a title="Træningsmotivation" data-transition-link="true" href="http://iform.dk/traening/traeningsmotivation">Træningsmotivation</a>
</li>
<li>
<a title="Træningsudstyr" data-transition-link="true" href="http://iform.dk/traeningsudstyr">Træningsudstyr</a>
</li>
<li>
<a title="Skader" data-transition-link="true" href="http://iform.dk/sundhed/skader">Skader</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Opskrifter" data-transition-link="true" href="http://iform.dk/sunde-opskrifter">Opskrifter</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Sund mad" data-transition-link="true" href="http://iform.dk/sund-mad">Sund mad</a>
</li>
<li>
<a title="Superfood" data-transition-link="true" href="http://iform.dk/sund-mad/superfood">Superfood</a>
</li>
<li>
<a title="Kostråd" data-transition-link="true" href="http://iform.dk/sund-mad/kostraad">Kostråd</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Sundhed" data-transition-link="true" href="http://iform.dk/sundhed">Sundhed</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Psykologi" data-transition-link="true" href="http://iform.dk/sundhed/psykologi">Psykologi</a>
</li>
<li>
<a title="Stress" data-transition-link="true" href="http://iform.dk/sundhed/stress">Stress</a>
</li>
<li>
<a title="Mindfulness" data-transition-link="true" href="http://iform.dk/sundhed/mindfulness">Mindfulness</a>
</li>
<li>
<a title="Sex" data-transition-link="true" href="http://iform.dk/sundhed/sex">Sex</a>
</li>
<li>
<a title="Søvn" data-transition-link="true" href="http://iform.dk/sundhed/soevn">Søvn</a>
</li>
</ul>
</li>
<li>
<a title="Ruteplanner" data-transition-link="true" href="http://iform.dk/ruteplanner">Ruteplanner</a>
</li>
<li>
<a title="Fordelsklub" data-transition-link="true" href="http://iform.dk/om-i-form/helt-nye-eksklusive-fordele-til-dig-som-abonnent-paa-i-form">Fordelsklub</a>
</li>
<li>
<a title="Forum" data-transition-link="true" href="http://forum.iform.dk/">Forum</a>
</li>
<li>
<a title="Abonner" data-transition-link="true" href="http://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">Abonner</a>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Rejser og Events" data-transition-link="true" href="http://iform.dk/i-form-events-2016?uf">Rejser og Events</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="I FORM KvindeTRI" data-transition-link="true" href="http://iform.dk/om-i-form/i-form-kvinde-tri">I FORM KvindeTRI</a>
</li>
<li>
<a title="POWERWEEKEND" data-transition-link="true" href="http://iform.dk/om-i-form/powerweekend">POWERWEEKEND</a>
</li>
<li>
<a title="I FORM Rejser" data-transition-link="true" href="http://iform.dk/om-i-form/i-form-rejser">I FORM Rejser</a>
</li>
<li>
<a title="YOU RUN" data-transition-link="true" href="http://iform.dk/om-i-form/you-run/">YOU RUN</a>
</li>
<li>
<a title="Træningsfavoritter" data-transition-link="true" href="http://iform.dk/om-i-form/traeningsfavoritter">Træningsfavoritter</a>
</li>
<li>
<a title="100% I FORM" data-transition-link="true" href="http://iform.dk/100-i-form">100% I FORM</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="off-canvas-social-links">
</div>
<div data-banner-xs>
<a href="http://shop.iform.dk/node/48966/form?media=mobilenav&popup=1&menu=true"><img src="https://white-album.s3.amazonaws.com/files/8347_ifo_dk_250x125_version2-ppdKwX3g_213t4XhYU8aAQ.gif"></a>
</div>
</div>
</div>
</div>
</div>
</div> </div>
</div>
</header></div>
</div>
</head>
<body class="post-template-default single single-post postid-3942 single-format-standard custom responsive-grid-enabled responsive-grid-active layout-single-post-3942 layout-using-single-post" itemscope itemtype="http://schema.org/WebPage">
<div id="whitewrap">
<div id="wrapper-wkg57d7ad81e0662" class="wrapper wrapper-fixed wrapper-fixed-grid grid-fluid-24-20-20 responsive-grid wrapper-last" data-alias="">
<div class="grid-container clearfix">
<section class="row row-1">
<section class="column column-1 grid-left-1 grid-width-22">
<nav id="block-bhz57d7ad81e18b9" class="block block-type-navigation block-fluid-height" data-alias="" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-horizontal nav-align-left"><ul id="menu-main" class="menu"><li class="menu-item-home headway-home-link"><a href="http://testdigselv.iform.dk">Alle</a></li><li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101"><a href="http://testdigselv.iform.dk/category/personlighedstest/">Personlighedstest</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://testdigselv.iform.dk/category/test-dig-selv/">Test dig selv</a></li>
</ul></div>
</div>
</nav>
</section>
</section>
<section class="row row-2">
<section class="column column-1 grid-left-1 grid-width-22">
<div id="block-bzl57d7ad81e281a" class="block block-type-content block-fluid-height" data-alias="">
<div class="block-content">
<div class="loop"><article id="post-3942" class="post-3942 post type-post status-publish format-standard has-post-thumbnail hentry category-personlighedstest author-annsteenberg " itemscope itemtype="http://schema.org/Article"><header><h1 class="entry-title" itemprop="headline">Bikinitest</h1></header><div class="entry-content" itemprop="text"><p style="text-align: center;">Har du svært ved at finde en sport, der for alvor tænder dig? Så kan testen her hjælpe.<br/>
Den kan give et fingerpeg om, hvilken motion, der passer netop dit temperament &#8211; og dermed din hurtigste vej til en bikiniklar krop.</p>
<p style="text-align: center;">Før du får dit resultat, vil du blive bedt om at registrere dig og acceptere at modtage nyhedsbreve og markedsføring fra Bonnier Publications koncernen.</p>
 
 
<style>@import url("http://testdigselv.iform.dk/content/plugins/wp-viral-quiz/css/front-style.css");</style>
<style>@import url("http://testdigselv.iform.dk/content/plugins/wp-viral-quiz/css/skins/flat.css");</style>
 
<style>.wpvq-social-button .wpvq-social-slide p{color:#fff!important;padding-left:19px!important;}.inbound-description{width:99.8%;padding:0 20px 0 20px;font-size:11px!important;line-height:17px!important;font-weight:normal;font:inherit;position:relative;top:-26px;}.inbound-field input[type="checkbox"]{float:left;z-index:1000;position:relative;}#wpvq-big-loader{width:65px;margin:0 auto;}.wpvq-question div img,div#wpvq-final-personality .wpvq-personality-content img{width:100%!important;height:auto!important;}#cookie img{width:auto!important;}div.entry-content hr{background-color:none!important;}.acceptme{text-align:center;padding:0 20px 0 20px;font-weight:normal;font-size:11px;line-height:17px;}#wpvq-form-informations p.wpvq-who-are-you{margin-top:0px;text-align:center!important;}.showmetoo{text-decoration:underline;cursor:pointer;}.wpvq-answer{padding:11px 6px 4px 7px;}.wpvq-question .wpvq-question-label{text-align:left;}div#wpvq-final-personality .wpvq-personality-content{margin-top:10px;}.wpvq-question .wpvq-question-img{max-width:680px;width:100%;height:auto;}.wpvq-answer{padding:8px 6px 4px 7px!important;}#inbound-form-wrapper,.wpvq-who-are-you{text-align:center;width:100%;}.inbound-field input[type=text],.inbound-field input[type=url],.inbound-field input[type=email],.inbound-field input[type=tel],.inbound-field input[type=number],.inbound-field input[type=password]{width:75%;height:40px;font-size:16px;text-align:center;background:#fff!important;border:0;padding:0;margin:0;margin-left:-14px;font-weight:100;font-size:1em;}
}
.inbound-now-form .inbound-field label {
    margin: 10px;

}

.inbound-field label {
    margin: 10px 0px 4px 0px !important;
}

.inbound-submit-area {
	text-align: center;
	margin-bottom:0;
}

.inbound-submit-area button {
	border-radius:3px;
	background:#3498db;
	color:white;
	box-shadow:none;
	border:none;
	padding:10px 20px;
	font-family: Arial, sans-serif;
	font-size:16px;
	text-shadow:none;
	font-weight: bold;
}

.inbound-submit-area button:hover {
	-webkit-animation-name: thumb;
	-webkit-animation-duration: 200ms;
	-webkit-transform-origin:50% 50%;
	-webkit-animation-iteration-count: 2;
	-webkit-animation-timing-function: linear;
	background:#2980b9;
	box-shadow:none;
	border:0px;
}

#inbound-form-wrapper button {
    padding:10px 20px !important;
    font-size:16px !important;
}

.inbound-input-checkbox span { display: none !important; }

/*top add*/
.wpvq-top-a-d-s {
    margin-bottom: 20px;
    margin-top: 30px;
}

/* center facebook button */
p.wp-share-results {
    text-align: center !important;
}

.wpvq-social-button {
    float: none !important;
    margin: 0 auto !important;
}

.wpvq {
    margin: 0 auto;
}
.entry-utility-below, .row-1 {
  display: none;
}
span.wpvq-quiz-title {
  display: none !important;
}</style>

<!-- Prepare sharing options -->

	
	
	<!-- Facebook SDK -->
			<script type="text/javascript">
		  var FBperm = "public";
		   	(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js";
				 fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	
<!-- / Prepare sharing options -->
	
<!--  Quiz Created thanks to WP Viral Quiz (v1.98) - https://www.institut-pandore.com/wp-viral-quiz/download -->
<a name="wpvq"></a>


<div id="wpvq-quiz-16" class="wpvq Personality columns-2" >

			<div class="wpvq-a-d-s wpvq-top-a-d-s">
								</div>
	
	
	<!-- Preload checkbox pictures (checked + loader) -->
	<div id="preload-checkbox-checked"></div>
	<div id="preload-checkbox-loader"></div>
	<div id="preload-checkbox-big-loader"></div>

	<div id="wpvq-page-0" class="wpvq-single-page" style="display:none;">
		
			<div class="wpvq-question wpvq-line" data-pageAfter="true" data-questionId="133">
				<div class="wpvq-question-label">1. Hvordan vil andre beskrive din personlighed?</div>
				
									<div style="position:relative; max-width:100%; margin:0 auto;">
						<img src="http://wp-uploads.interactives.dk/quiz.iform.dk/uploads/2017/06/16122209/213.jpg" alt="" class="wpvq-question-img" />
											</div>
							
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-133" title="Direkte" data-wpvq-answer="445">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="445" />
						<label class="vq-css-label" data-wpvq-answer="445">
															Direkte													</label>
					</div>
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-133" title="Venlig" data-wpvq-answer="446">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="446" />
						<label class="vq-css-label" data-wpvq-answer="446">
															Venlig													</label>
					</div>
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-133" title="Engageret" data-wpvq-answer="447">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="447" />
						<label class="vq-css-label" data-wpvq-answer="447">
															Engageret													</label>
					</div>
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-133" title="Tilbagetrukket" data-wpvq-answer="448">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="448" />
						<label class="vq-css-label" data-wpvq-answer="448">
															Tilbagetrukket													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Korrekt!</div>
					<div class="wpvq-false">Forkert!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

								<div class="wpvq-next-page" style="display:none;">
						<button class="wpvq-next-page-button" style="background:#777777;">Fortsæt >></button>
					</div>
				</div> <!-- close previous page -->

				<div id="wpvq-page-1" class="wpvq-single-page" style="display:none;">
					
			<div class="wpvq-question wpvq-line" data-pageAfter="true" data-questionId="134">
				<div class="wpvq-question-label">2. Hvad bryder du dig allermindst om?</div>
				
							
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-134" title="At være flov" data-wpvq-answer="449">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="449" />
						<label class="vq-css-label" data-wpvq-answer="449">
															At være flov													</label>
					</div>
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-134" title="At din indsats går til spilde" data-wpvq-answer="450">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="450" />
						<label class="vq-css-label" data-wpvq-answer="450">
															At din indsats går til spilde													</label>
					</div>
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-134" title="Konflikter og uløste problemer" data-wpvq-answer="451">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="451" />
						<label class="vq-css-label" data-wpvq-answer="451">
															Konflikter og uløste problemer													</label>
					</div>
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-134" title="At spilde tiden" data-wpvq-answer="452">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="452" />
						<label class="vq-css-label" data-wpvq-answer="452">
															At spilde tiden													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Korrekt!</div>
					<div class="wpvq-false">Forkert!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

								<div class="wpvq-next-page" style="display:none;">
						<button class="wpvq-next-page-button" style="background:#777777;">Fortsæt >></button>
					</div>
				</div> <!-- close previous page -->

				<div id="wpvq-page-2" class="wpvq-single-page" style="display:none;">
					
			<div class="wpvq-question wpvq-line" data-pageAfter="true" data-questionId="135">
				<div class="wpvq-question-label">3. Hvordan håndterer du for det meste konflikter?</div>
				
									<div style="position:relative; max-width:100%; margin:0 auto;">
						<img src="http://wp-uploads.interactives.dk/quiz.iform.dk/uploads/2017/06/16122208/212.jpg" alt="" class="wpvq-question-img" />
											</div>
							
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-135" title="Ignorerer dem" data-wpvq-answer="453">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="453" />
						<label class="vq-css-label" data-wpvq-answer="453">
															Ignorerer dem													</label>
					</div>
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-135" title="Afdramatiserer dem" data-wpvq-answer="454">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="454" />
						<label class="vq-css-label" data-wpvq-answer="454">
															Afdramatiserer dem													</label>
					</div>
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-135" title="Finder en løsning" data-wpvq-answer="455">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="455" />
						<label class="vq-css-label" data-wpvq-answer="455">
															Finder en løsning													</label>
					</div>
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-135" title="Skynder dig videre" data-wpvq-answer="456">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="456" />
						<label class="vq-css-label" data-wpvq-answer="456">
															Skynder dig videre													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Korrekt!</div>
					<div class="wpvq-false">Forkert!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

								<div class="wpvq-next-page" style="display:none;">
						<button class="wpvq-next-page-button" style="background:#777777;">Fortsæt >></button>
					</div>
				</div> <!-- close previous page -->

				<div id="wpvq-page-3" class="wpvq-single-page" style="display:none;">
					
			<div class="wpvq-question wpvq-line" data-pageAfter="true" data-questionId="136">
				<div class="wpvq-question-label">4. Hvad er det vigtigste i dit liv?</div>
				
									<div style="position:relative; max-width:100%; margin:0 auto;">
						<img src="http://wp-uploads.interactives.dk/quiz.iform.dk/uploads/2017/06/16122211/273.jpg" alt="" class="wpvq-question-img" />
											</div>
							
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-136" title="Struktur" data-wpvq-answer="457">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="457" />
						<label class="vq-css-label" data-wpvq-answer="457">
															Struktur													</label>
					</div>
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-136" title="Variation" data-wpvq-answer="458">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="458" />
						<label class="vq-css-label" data-wpvq-answer="458">
															Variation													</label>
					</div>
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-136" title="Sikkerhed" data-wpvq-answer="459">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="459" />
						<label class="vq-css-label" data-wpvq-answer="459">
															Sikkerhed													</label>
					</div>
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-136" title="Spænding" data-wpvq-answer="460">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="460" />
						<label class="vq-css-label" data-wpvq-answer="460">
															Spænding													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Korrekt!</div>
					<div class="wpvq-false">Forkert!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

								<div class="wpvq-next-page" style="display:none;">
						<button class="wpvq-next-page-button" style="background:#777777;">Fortsæt >></button>
					</div>
				</div> <!-- close previous page -->

				<div id="wpvq-page-4" class="wpvq-single-page" style="display:none;">
					
			<div class="wpvq-question wpvq-line" data-pageAfter="true" data-questionId="137">
				<div class="wpvq-question-label">5. Hvilken egenskab kommer i vejen for din succes i privatlivet og på arbejdet?</div>
				
									<div style="position:relative; max-width:100%; margin:0 auto;">
						<img src="http://wp-uploads.interactives.dk/quiz.iform.dk/uploads/2017/06/16122210/265.jpg" alt="" class="wpvq-question-img" />
											</div>
							
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-137" title="Utålmodighed" data-wpvq-answer="461">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="461" />
						<label class="vq-css-label" data-wpvq-answer="461">
															Utålmodighed													</label>
					</div>
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-137" title="Påståelighed" data-wpvq-answer="462">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="462" />
						<label class="vq-css-label" data-wpvq-answer="462">
															Påståelighed													</label>
					</div>
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-137" title="Uklare mål" data-wpvq-answer="463">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="463" />
						<label class="vq-css-label" data-wpvq-answer="463">
															Uklare mål													</label>
					</div>
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-137" title="Ubøjelighed" data-wpvq-answer="464">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="464" />
						<label class="vq-css-label" data-wpvq-answer="464">
															Ubøjelighed													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Korrekt!</div>
					<div class="wpvq-false">Forkert!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

								<div class="wpvq-next-page" style="display:none;">
						<button class="wpvq-next-page-button" style="background:#777777;">Fortsæt >></button>
					</div>
				</div> <!-- close previous page -->

				<div id="wpvq-page-5" class="wpvq-single-page" style="display:none;">
					
			<div class="wpvq-question wpvq-line" data-pageAfter="true" data-questionId="138">
				<div class="wpvq-question-label">6. Hvilket ord beskriver bedst din måde at træffe beslutninger på?</div>
				
							
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-138" title="Instinktivt" data-wpvq-answer="465">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="465" />
						<label class="vq-css-label" data-wpvq-answer="465">
															Instinktivt													</label>
					</div>
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-138" title="Velovervejet" data-wpvq-answer="466">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="466" />
						<label class="vq-css-label" data-wpvq-answer="466">
															Velovervejet													</label>
					</div>
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-138" title="Impulsivt" data-wpvq-answer="467">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="467" />
						<label class="vq-css-label" data-wpvq-answer="467">
															Impulsivt													</label>
					</div>
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-138" title="Logisk" data-wpvq-answer="468">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="468" />
						<label class="vq-css-label" data-wpvq-answer="468">
															Logisk													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Korrekt!</div>
					<div class="wpvq-false">Forkert!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

								<div class="wpvq-next-page" style="display:none;">
						<button class="wpvq-next-page-button" style="background:#777777;">Fortsæt >></button>
					</div>
				</div> <!-- close previous page -->

				<div id="wpvq-page-6" class="wpvq-single-page" style="display:none;">
					
			<div class="wpvq-question wpvq-line" data-pageAfter="true" data-questionId="139">
				<div class="wpvq-question-label">7. Hvilken del af arbejdsprocessen nyder du mest?</div>
				
									<div style="position:relative; max-width:100%; margin:0 auto;">
						<img src="http://wp-uploads.interactives.dk/quiz.iform.dk/uploads/2017/06/16122211/272.jpg" alt="" class="wpvq-question-img" />
											</div>
							
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-139" title="At sætte det hele sammen til et færdigt produkt" data-wpvq-answer="469">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="469" />
						<label class="vq-css-label" data-wpvq-answer="469">
															At sætte det hele sammen til et færdigt produkt													</label>
					</div>
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-139" title="At få ideer" data-wpvq-answer="470">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="470" />
						<label class="vq-css-label" data-wpvq-answer="470">
															At få ideer													</label>
					</div>
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-139" title="At organisere detaljer" data-wpvq-answer="471">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="471" />
						<label class="vq-css-label" data-wpvq-answer="471">
															At organisere detaljer													</label>
					</div>
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-139" title="At forhandle" data-wpvq-answer="472">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="472" />
						<label class="vq-css-label" data-wpvq-answer="472">
															At forhandle													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Korrekt!</div>
					<div class="wpvq-false">Forkert!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

								<div class="wpvq-next-page" style="display:none;">
						<button class="wpvq-next-page-button" style="background:#777777;">Fortsæt >></button>
					</div>
				</div> <!-- close previous page -->

				<div id="wpvq-page-7" class="wpvq-single-page" style="display:none;">
					
			<div class="wpvq-question wpvq-line" data-pageAfter="true" data-questionId="140">
				<div class="wpvq-question-label">8. Hvilken slags venskab foretrækker du?</div>
				
									<div style="position:relative; max-width:100%; margin:0 auto;">
						<img src="http://wp-uploads.interactives.dk/quiz.iform.dk/uploads/2017/06/16122207/211.jpg" alt="" class="wpvq-question-img" />
											</div>
							
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-140" title="At være sammen med en enkelt ad gangen" data-wpvq-answer="473">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="473" />
						<label class="vq-css-label" data-wpvq-answer="473">
															At være sammen med en enkelt ad gangen													</label>
					</div>
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-140" title="Masser af interessante mennesker med forskellig baggrund" data-wpvq-answer="474">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="474" />
						<label class="vq-css-label" data-wpvq-answer="474">
															Masser af interessante mennesker med forskellig baggrund													</label>
					</div>
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-140" title="En sluttet cirkel af nære venner og familie" data-wpvq-answer="475">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="475" />
						<label class="vq-css-label" data-wpvq-answer="475">
															En sluttet cirkel af nære venner og familie													</label>
					</div>
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-140" title="En stor flok bekendte med de samme interesser" data-wpvq-answer="476">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="476" />
						<label class="vq-css-label" data-wpvq-answer="476">
															En stor flok bekendte med de samme interesser													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Korrekt!</div>
					<div class="wpvq-false">Forkert!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

								<div class="wpvq-next-page" style="display:none;">
						<button class="wpvq-next-page-button" style="background:#777777;">Fortsæt >></button>
					</div>
				</div> <!-- close previous page -->

				<div id="wpvq-page-8" class="wpvq-single-page" style="display:none;">
					
			<div class="wpvq-question wpvq-line" data-pageAfter="true" data-questionId="141">
				<div class="wpvq-question-label">9. I hvilken situation føler du dig mest utilpas?</div>
				
							
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-141" title="Når det går langsomt" data-wpvq-answer="477">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="477" />
						<label class="vq-css-label" data-wpvq-answer="477">
															Når det går langsomt													</label>
					</div>
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-141" title="Når det er uorganiseret" data-wpvq-answer="478">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="478" />
						<label class="vq-css-label" data-wpvq-answer="478">
															Når det er uorganiseret													</label>
					</div>
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-141" title="Når alt er struktureret til sidste detalje" data-wpvq-answer="479">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="479" />
						<label class="vq-css-label" data-wpvq-answer="479">
															Når alt er struktureret til sidste detalje													</label>
					</div>
								
<!-- GA CLASS INDSAT -->				
					<div class="wpvq-answer GAanswer-141" title="Når det er spontant og ikke særligt planlagt" data-wpvq-answer="480">

						<!-- Weight+multiplier ID -->
																					<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="52" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="53" />
															<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationId="54" />
															<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationId="55" />
													
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="480" />
						<label class="vq-css-label" data-wpvq-answer="480">
															Når det er spontant og ikke særligt planlagt													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Korrekt!</div>
					<div class="wpvq-false">Forkert!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

								<div class="wpvq-next-page" style="display:none;">
						<button class="wpvq-next-page-button" style="background:#777777;">Fortsæt >></button>
					</div>
				</div> <!-- close previous page -->

				<div id="wpvq-page-9" class="wpvq-single-page" style="display:none;">
						</div> <!-- Final page close -->

	<!-- ScrollTo reference -->
	<a id="wpvq-end-anchor"></a>

	<!-- Force to share -->
	<div id="wpvq-forceToShare-before-results">

			<p class="wpvq-forceToShare-please">Del testen for at se resultatet!</p>

			<a href="javascript:PopupFeed('http://testdigselv.iform.dk/bikinitest/')" class="wpvq-facebook-noscript">
				<div class="wpvq-social-facebook wpvq-social-button">
				    <i class="wpvq-social-icon"><i class="fa fa-facebook"></i></i>
					<div class="wpvq-social-slide">
					    <p>Facebook</p>
					</div>
			  	</div>
			</a>
			
			<a href="#" class="wpvq-facebook-share-button wpvq-facebook-yesscript" style="display:none;">
				<div class="wpvq-social-facebook wpvq-social-button">
				    <i class="wpvq-social-icon"><i class="fa fa-facebook"></i></i>
					<div class="wpvq-social-slide">
					    <p>Facebook</p>
					</div>
			  	</div>
			</a>

			<hr class="wpvq-clear-invisible" />
	</div>
<script>
var what = "";
  if (0 == "1") { what = true };
  if (0 == "0") { what = false };
 var startthis = what; 
</script>
	<!-- Force to give some informations -->
	<div id="wpvq-ask-before-results">

<style>
#FB_loggedin a {
    width: 167px;
    height: 25px;
    background-image: url("http://testdigselv.iform.dk/content/plugins/wp-viral-quiz/views/img/fb_dk.png");
    display: block;
   margin: 0 auto;
}

#FB_loggedin a:hover {
   background-image: url("http://testdigselv.iform.dk/content/plugins/wp-viral-quiz/views/img/fb_dk_hover.png");
}

</style>
	   
	<div id="wpvq-form-informations">
		<p class="wpvq-who-are-you">
				<span class="last first" style="display:none;">Fortæl lidt om dig selv, så får du resultatet!</span>
				<!-- <span class="first" style="display:none;"><img src="https://app.benjaminclientmedia.dk/wp-content/uploads/2016/05/start_image.jpg" width="100%" height="auto" /><br>Skriv et par oplysninger om dig selv - så er tricks og<br>træningsprogrammer til bikini-kroppen meget snart dine.</span> -->
			    <div id="FB_not_loggedin" style="width:100%; text-align: center; display:none;"><div class="fb-login-button" scope="email" data-max-rows="1" data-size="large" data-show-faces="false" data-auto-logout-link="false" onlogin="login();">Udfyld med facebook</div></div>
	            <div id="FB_loggedin" style="width:100%; text-align: center; display:none;"><a class="FBbutton_fill" href="#!" onclick="login();"></a></div>
			</p>
			
	  <div id="inbound-form-wrapper" class="inbound-form-wrapper"><form class="inbound-now-form wpl-track-me inbound-track" method="post" id="bikinitest" action="" style=""><div class="inbound-field inbound-vertical label-inbound-label-top inbound-label-top "><div class=>Dine personlige svar i testen vil ikke blive gemt.</div></div><div class="inbound-field inbound-vertical label-inbound-label-top inbound-label-top "><label for="wpleads_first_name" class="inbound-label fornavn inbound-label-top inbound-input-text" style=" font-size:16px;">Fornavn<span class="inbound-required">*</span></label><input type="text" class="inbound-input inbound-input-text fornavn first_name" name="wpleads_first_name"  id="wpleads_first_name" value=""  data-map-form-field="wpleads_first_name"  required data-required="true"/></div><div class="inbound-field inbound-vertical label-inbound-label-top inbound-label-top "><label for="wpleads_last_name" class="inbound-label efternavn inbound-label-top inbound-input-text" style=" font-size:16px;">Efternavn<span class="inbound-required">*</span></label><input type="text" class="inbound-input inbound-input-text efternavn last_name" name="wpleads_last_name"  id="wpleads_last_name" value=""  data-map-form-field="wpleads_last_name"  required data-required="true"/></div><div class="inbound-field inbound-vertical label-inbound-label-top inbound-label-top "><label for="wpleads_email_address" class="inbound-label email inbound-label-top inbound-input-text" style=" font-size:16px;">E-mail<span class="inbound-required">*</span></label><input type="email" class="inbound-input inbound-input-text email inbound-email email" name="wpleads_email_address"  id="wpleads_email_address" value=""  data-map-form-field="wpleads_email_address"  required data-required="true"/></div><div class="inbound-field inbound-vertical label-inbound-label-top inbound-label-top wpvq-input-block"><label for="wpleads_mobile_phone" class="inbound-label telefon-nr inbound-label-top inbound-input-text" style=" font-size:16px;">Telefon nr.:<span class="inbound-required">*</span></label><input type="text" class="inbound-input inbound-input-text telefon-nr phonenumber" name="wpleads_mobile_phone"  id="wpleads_mobile_phone" value=""  data-map-form-field="wpleads_mobile_phone"  required data-required="true"/></div><div class="inbound-field inbound-vertical label-inbound-label-top inbound-label-top "><input type="hidden" class="inbound-input inbound-input-text facebook id" name="wpleads_social_facebook"  id="wpleads_social_facebook" value=""  data-map-form-field="wpleads_social_facebook"  /></div><div class="inbound-field inbound-vertical label-inbound-label-top inbound-label-top "><input type="hidden" class="inbound-input inbound-input-text aldersspnd age_range" name="wpleads_company_name"  id="wpleads_company_name" value=""  data-map-form-field="wpleads_company_name"  /></div><div class="inbound-field inbound-vertical label-inbound-label-top inbound-label-top "><input type="hidden" class="inbound-input inbound-input-text profil-billede picture" name="wpleads_website"  id="wpleads_website" value=""  data-map-form-field="wpleads_website"  /></div><div class="inbound-field inbound-vertical label-inbound-label-top inbound-label-top "><input type="hidden" class="inbound-input inbound-input-text lokation locale" name="wpleads_country_code"  id="wpleads_country_code" value=""  data-map-form-field="wpleads_country_code"  /></div><div class="inbound-field inbound-vertical label-inbound-label-top inbound-label-top "><input type="hidden" class="inbound-input inbound-input-text kn gender" name="wpleads_job_title"  id="wpleads_job_title" value=""  data-map-form-field="wpleads_job_title"  /></div><div class="inbound-field  checkbox-required inbound-vertical label-inbound-label-top inbound-label-top "><label for="" class="inbound-label  inbound-label-top inbound-input-checkbox" style=" font-size:16px;"><span class="inbound-required">*</span></label><input class="checkbox-inbound-vertical checkbox-inbound-label-top permission" type="checkbox" name="[]" value="" ><br></div><input style="display:none" name="phone_xoxo" class="phone_xoxo" value=""><div class="inbound-field inbound-vertical label-inbound-label-top inbound-label-top "><label for="" class="inbound-label  inbound-label-top inbound-input-checkbox" style=" font-size:16px;"></label><input class="checkbox-inbound-vertical checkbox-inbound-label-top " type="checkbox" name="[]" value="" ><br><div class='inbound-description'>Ja tak, jeg vil gerne være med til at skabe mere viden om motivation til sundhed! 
Jeg accepterer at Center for Sundhedsmotivation ved Københavns Universitet modtager mit navn og e-mail med henblik på at sende mig spørgeskemaer (pr. e-mail) omkring mit forhold til træning og motivation. </div></div><div class="inbound-field inbound-vertical inbound-submit-area"><button type="submit" class="inbound-button-submit inbound-submit-action" value="Vis mit resultat &gt;&gt;" name="send" id="inbound_form_submit" data-ignore-form-field="true" style="position:relative;">Vis mit resultat &gt;&gt;</button></div><input data-ignore-form-field="true" type="hidden" name="inbound_submitted" value="1"><input type="hidden" name="inbound_form_n" class="inbound_form_n" value="bikinitest"><input type="hidden" name="inbound_form_lists" id="inbound_form_lists" value="" data-map-form-field="inbound_form_lists"><input type="hidden" name="inbound_form_id" class="inbound_form_id" value="3961"><input type="hidden" name="inbound_current_page_url" value="http://testdigselv.iform.dk/bikinitest/"><input type="hidden" name="page_id" value="3942"><input type="hidden" name="inbound_furl" value="dGVzdGRpZ3NlbHYuaWZvcm0uZGsvYmlraW5pdGVzdA=="><input type="hidden" name="inbound_notify" value="bWFydGlubGFAYmVuamFtaW4uZGs="><input type="hidden" class="inbound_params" name="inbound_params" value=""></form></div><style type='text/css'>.inbound-button-submit{  font-size:16px; }</style><script type="text/javascript">
jQuery( document ).ready(function() {
jQuery('.permission').replaceWith('<div class="acceptme"><input class="checkbox-inbound-vertical checkbox-inbound-label-top mainpermission css-checkbox" type="checkbox" name="[]" value="jeg-acceptere-betingelserne-..." style="margin:0px; !important"> Ja tak, jeg vil gerne modtage <span class="showmetoo">spændende nyhedsbreve, konkurrencer og særtilbud på gaver, events, film, magasiner, bøger og andre attraktive produkter og tjenester</span> via brev, telefon og andre elektroniske medier, f. eks. e-mail og sms. Du modtager kun henvendelser fra Bonnier Publications koncernen, der kan desuden indgå annoncer og information fra samarbejdspartnere i fx. nyhedsbreve. Du kan til enhver tid framelde dig igen.</div><div class="acceptme too" style="display:none;"><br><br>Produkter og tjenester fra Bonnier Publications koncernen:<br><b>Medieprodukter:</b> Magasiner, bøger, musik, film<br> <b>Bolig & Livsstil:</b> Møbler, boligindretning og tekstil, haveindretning og grill.<br><b>Sport & Fritid:</b> Beklædning, trænings- og fritids udstyr<br><b>Rejser:</b> Ferie- og pakkerejser, rejseudstyr, rejseforsikring, forlystelser.<br><b>Mode & skønhed:</b> Beklædning, accessories, personlig pleje, kosttilskud, slanke og skønhedsprodukter.<br><b>Elektronik:</b> Tv, foto og lyd, Computer og gaming, telefon, hvidevarer.<br><b>Husholdning:</b> Mad, drikke, dyreartikler, hobby og design, legetøj.<br><b>Events:</b> Foredrag, arrangementer, sportsevents, underholdning, messer, koncerter.<br><b>Spil:</b> lotteri, gambling, auktioner, spil.<br><br>Vores selskaber i Bonnier Publications Koncernen:<br>Bonnier Publications International AS<br>Bonnier Publications A/S<br>Benjamin Media A/S<br>Idényt A/S</div>');
 });
</script>  	   
		</div>
</div>

	<!-- Show results -->
	<div id="wpvq-general-results">

					<div class="wpvq-bloc-addBySettings-top">
											</div>
		
		<div id="wpvq-big-loader">
			<img src="http://testdigselv.iform.dk/content/plugins/wp-viral-quiz/views/img/big-loader.gif" alt="" />
		</div>

					<div id="wpvq-final-personality">
				<span class="wpvq-quiz-title">Find din bikini-strategi</span>
				<span class="wpvq-local-caption wpvq-you-are">%%personality%%</span>
				<div class="wpvq-personality-content"></div>
		
									<div class="wpvq-bloc-addBySettings-results">
																	</div>
				
							<div id="wpvq-share-buttons">

					<p class="wp-share-results">
						Del resultatet med dine venner…					</p>

					<hr class="wpvq-clear-invisible" />

					
						<a href="javascript:PopupFeed('http://testdigselv.iform.dk/bikinitest/')" class="wpvq-facebook-noscript">
							<div class="wpvq-social-facebook wpvq-social-button">
							    <i class="wpvq-social-icon"><i class="fa fa-facebook"></i></i>
								<div class="wpvq-social-slide">
								    <p>Facebook</p>
								</div>
						  	</div>
						</a>

						<a href="#" class="wpvq-facebook-share-button wpvq-facebook-yesscript" style="display:none;">
							<div class="wpvq-social-facebook wpvq-social-button">
							    <i class="wpvq-social-icon"><i class="fa fa-facebook"></i></i>
								<div class="wpvq-social-slide">
								    <p>Facebook</p>
								</div>
						  	</div>
						</a>

										 
					<!-- Twitter -->
										 
					<!-- Google+ -->
					
					<!-- VK Share Javascript Code -->
					
					
					<hr class="wpvq-clear-invisible" />

				</div>
					</div>

		
	</div>

			<!-- Progress bar -->
		<div class="wpvq-page-progress wpvq_bar_container wpvq_bar_container_bottom">
		    <div class="wpvq-progress">
				<div class="wpvq-progress-zero">
			    				    		0 / 9			    			    	</div>
				<span class="wpvq-progress-value" style="background-color:#777777"></span>
			</div>
		</div>
	
			<div class="wpvq-a-d-s wpvq-bottom-a-d-s">
								</div>
		
</div>


<!-- JS Global Vars -->
<script type="text/javascript">
	/* JS debug. Use $_GET['wpvq_js_debug'] to enable it. */
	var wpvq_js_debug = false;

	
	/* Global var */
	var wpvq_front_quiz 			= true; // useful for wpvq-front-results
	var quizName 					= "Find din bikini-strategi";
	var quizId 						= 16;
	var totalCountQuestions 		= 9;
	var askEmail 					= true;
	var askNickname 				= true;
	var forceToShare 				= false;
	var wpvq_type 					= "WPVQGamePersonality";

	var wpvq_hideRightWrong 		= false;

	var wpvq_refresh_page 			= false;
	var wpvq_force_continue_button 	= false;
	var wpvq_browser_page 			= 0;
	var wpvq_answersStatus 			= [];
	var wpvq_countQuestions 		= false;
	
	var wpvq_scroll_top_offset 		= 20;
	var wpvq_scroll_speed 			= 750;

	var wpvq_autoscroll_next_var 	= true;
	var wpvq_progressbar_content	= 'page';
	var wpvq_wait_trivia_page 		= 500;

	var i18n_wpvq_needEmailAlert 	= "You have to give your e-mail to see your results.";
	var i18n_wpvq_needNicknameAlert = "You have to give your nickname to see your results.";
	var wpvq_checkMailFormat 		= true;

	var wpvq_local_caption 			= '%%personality%%';
	var wpvq_refresh_url 			= '//testdigselv.iform.dk/bikinitest/?wpvqas=%%wpvqas%%';
	var wpvq_share_url 				= 'http://testdigselv.iform.dk/bikinitest/';
	var wpvq_facebook_caption 		= ' %%personality%%';
	var wpvq_facebook_description 	= '%%details%%';
	var wpvq_facebook_picture 		= null;

	var wpvq_redirection_page 		= '';
	
</script>

<script>
$( document ).ready(function() {
$('.phonenumber').attr('type', 'number');
$('.phonenumber').attr('min', '20000000');
$('.phonenumber').attr('max', '99999999');
$('.iw-phonenumber').attr('type', 'number');
$('.iw-phonenumber').attr('min', '20000000'); 
$('.iw-phonenumber').attr('max', '99999999');

 $('.mfp-bg').unbind("click");
// Show permission extra text            
            $(".showmetoo").click(function () {
                 $('.too').toggle(200);
            });
$('.too:after').hide();
   });
</script>
<style>
#jbvc_quizResultsModal {
display: none !important;
}
</style>
<iframe style="display:none;" name="getandhide"></iframe>
<a style="display:none;" class="abo-add" href="#" onclick="fbq('track', 'CompleteRegistration');$('.bg').show();$('html, body').scrollTop(0);" id="showpopup">&nbsp;</a>
<script>
jQuery('#wpvq-share-buttons').html('<p class="wp-share-results">Er der andre i din vennekreds, der mangler at finde den motionsform, der passer dem bedst? Så del testen med dem her.</p><center><iframe src="https://www.facebook.com/plugins/share_button.php?href=http://testdigselv.iform.dk/bikinitest/&layout=button&size=large&mobile_iframe=true&appId=245097192197479&width=57&height=28" width="57" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></center>');
</script>
</div><footer class="entry-utility entry-utility-below entry-meta">Kategori: <a href="http://testdigselv.iform.dk/category/personlighedstest/" rel="category tag">Personlighedstest</a></footer></article><div id="nav-below" class="loop-navigation single-post-navigation loop-utility loop-utility-below" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="nav-previous" itemprop="url"><a href="http://testdigselv.iform.dk/slanketest/" rel="prev"><span class="meta-nav">&larr;</span> Slanketest</a></div><div class="nav-next" itemprop="url"></div></div></div>
</div>

</div>

</section>

</section>


</div>

</div>



<script src="https://cdnjs.cloudflare.com/ajax/libs/livequery/1.1.1/jquery.livequery.min.js"></script>
<script>
jQuery(document).ready(function($) {
    jQuery('.wpvq-single-page:visible').livequery(function() {
        dataLayer.push({
            'event': 'pageview',
            'virtualUrl': window.location.pathname + jQuery(this).attr('id')
        });
    });
});
</script>

<script type="text/javascript">
var GETGA_settings = {"first_delay":"2","second_delay":"3","debug":"none"};
var GETGA_events = [{"selector":".gtrack","description":"Generic Event Tracker","category":"Default","action_type":"click","action_label":"Default Item Clicked","label":"Default_{ITEM_TITLE}_{PAGE_URL}","status":"active"},{"selector":"a[href$=&quot;.pdf&quot;], a[href$=&quot;.doc&quot;], a[href$=&quot;.docx&quot;], a[href$=&quot;.ods&quot;], a[href$=&quot;.odt&quot;], a[href$=&quot;.xls&quot;], a[href$=&quot;.xlsx&quot;], a[href$=&quot;.txt&quot;], a[href$=&quot;.zip&quot;], a[href$=&quot;.csv&quot;]","description":"Downloads - pdf, doc(x), xls(x), txt, zip, csv","category":"Downloads","action_type":"click","action_label":"Downloaded","label":"Download_{ITEM_TITLE}_{PAGE_RELATIVE_URL}_{LINK_RELATIVE_URL}","status":"active"},{"selector":"input[type=submit]","description":"All Submit Buttons","category":"Form Submits","action_type":"click","action_label":"Form Submitted","label":"Form_Submitted_{TAG_HTML}_{PAGE_RELATIVE_URL}","status":"active"},{"selector":"form","description":"All Form Submissions","category":"Form Submits","action_type":"submit","action_label":"Form Submitted","label":"Form_Submitted_{TAG_HTML}_{PAGE_RELATIVE_URL}","status":"active"},{"selector":".gtrackexternal","description":"All External Links","category":"Links","action_type":"click","action_label":"External Links","label":"External_Link_Clicked_{TAG_HTML}_{PAGE_RELATIVE_URL}","status":"active"},{"selector":"window","description":"Resized","category":"Resized","action_type":"resize","action_label":"Resized","label":"Resized_{PAGE_RELATIVE_URL}","status":"active"},{"selector":"window","description":"Scrolled","category":"Scrolled","action_type":"scroll","action_label":"Scrolled","label":"Scrolled_{PAGE_RELATIVE_URL}","status":"active"},{"selector":"window","description":"Scrolled Depth","category":"Scrolled","action_type":"scrolldepth","action_label":"Scrolled Depth","label":"Scrolled_{SCROLL_PERCENTAGE}_{PAGE_RELATIVE_URL}","status":"active"}];
</script>
<script type="text/javascript" src="http://testdigselv.iform.dk/content/plugins/gravitate-event-tracking/gravitate_event_tracking.js?v=1.4.1"></script>

        <div class="bonnier-wrapper">
          <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <p>Bonnier Kundeservice<br />Postboks 413<br />0900 K&oslash;benhavn C<br />Telefon: 3910 3000</p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <ul class="list-group">
<li class="list-group-items"><a href="http://iform.dk/om-i-form/kontakt-os" target="_self">Kontakt</a></li>
<li class="list-group-items"><a href="http://kundeservice.nu/da-DK/" target="_self">Kundeservice</a></li>
<li class="list-group-items"><a href="http://landingpage.bonniershop.dk/ifo14-dk/?node=59024&amp;media=ifo" target="_self"><span style="text-decoration: underline;"><strong>Abonn&eacute;r p&aring; I FORM</strong></span></a></li>
</ul>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              <ul class="list-group">
<li class="list-group-items"><a href="http://bonnierpublications.com/presserum" target="_blank">Presse</a></li>
<li class="list-group-items"><a href="http://iform.dk/om-i-form/vigtig-juridisk-information" target="_blank">Juridisk information</a></li>
<li class="list-group-items"><a href="http://mediekit.dk/digital/iform-dk/" target="_blank">Annonc&oslash;rinfo</a></li>
</ul>
            </div>
            <div class="col-xs-6 col-sm-3">
              
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>

        </div>            <script type="text/javascript">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</script>
            <script type='text/javascript' src='http://testdigselv.iform.dk/content/plugins/leads//shared//shortcodes/js/spin.min.js'></script>
<script type='text/javascript' src='http://testdigselv.iform.dk/cms/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://testdigselv.iform.dk/cms/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://testdigselv.iform.dk/content/themes/headway/library/blocks/navigation/js/selectnav.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://testdigselv.iform.dk/content/uploads/headway/cache/block-dynamic-js-layout-single-post-467a3c2.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/testdigselv.iform.dk\/cms\/wp-admin\/admin-ajax.php";
var wpvq_imgdir = "http:\/\/testdigselv.iform.dk\/content\/plugins\/wp-viral-quiz\/views\/img\/";
var wpvq_i18n_loading_label = "Loading";
/* ]]> */
</script>
<script type='text/javascript' src='http://testdigselv.iform.dk/content/plugins/wp-viral-quiz/js/wpvq-front.js?ver=1.0' DONOTMINIFYJS data-cfasync='false'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpvq_dont_use_FBAPI = "false";
var wpvq_API_already_loaded = "false";
var wpvq_facebookAppID = "604366899745345";
var wpvq_forceFacebookShare = "false";
/* ]]> */
</script>
<script type='text/javascript' src='http://testdigselv.iform.dk/content/plugins/wp-viral-quiz/js/wpvq-facebook-api.js?ver=1.0' DONOTMINIFYJS data-cfasync='false'></script>


</div>



</body>


</html>